Yealink W52P | Telefono inalambrico.

Yealink W52P

SKU: W52P Categorías: ,

Descripción

Yealink W52P

Yealink W52P es un sistema de teléfono SIP en primer lugar inalámbrico diseñado para la pequeña empresa y empresas Pymes que buscan soluciones ip donde no existe cableado, pero las comunicaciones móviles basadas en SIP inalámbrica con características empresariales ricos de voz sobre telefonía IP no Wifi…, el usuario puede beneficiarse de libertad de movimiento, las comunicaciones de voz reales, con servicios profesionales como intercomunicador, transferencia, desvío de llamadas, conferencia de 3 vías, servicio de Energia por red en PoE etc.

Este Telefono Yealink W52P trabaja con ampliamente software y centrales ips conocidos: Broadsoft, Asterisk, además 3CX y soporta una configuración rápida y fácil.
Puede sostener hasta 4 llamadas simulaneas entre los 5 handys activando 5 también cuentas sip diferentes, puediendo usar 5 handys en una sola base.

Caracteristicas especiales Telefono Yealink W52P

Conexion red

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SNTP/NTP
  • VLAN (802.1Q and 802.1P)
  • 802.1x, LLDP, PPPoE
  • STUN Client (NAT Traversal)
  • UDP, TCP
  • IP Assignment: Static y también DHCP

Seguridad

  • Seguridad en redes Open VPN
  • Transport Layer Security (TLS)
  • HTTPS (server / client)
  • Además SRTP (RFC3711)
  • Digest authentication using MD5
  • Secure configuration file via AES encryption
  • Admin / Var / User 3-level configuration mode

Conectores

  • CAT-iq2.0
  • Conector RJ45 10/100 M Ethernet port
  • Poe: también Power over Ethernet (IEEE 802.3af)
  • También Conector Headset jack (2.5 mm) para usar diadema.

Contenido del paquete, el modelo W52P trae la base y el handy los demas handys se venden por separado con el modelo W52H.

Yealink W52P Para solución en espacios abiertos o con mucha interferencia yealink desarrollo el modelo repetidor RT10, colocando hasta 6 repetidores RT10 con antenas internas pudiendo de esta forma dar mas alcance en los espacios o edificios o casas grandes con varios pisos. Si ya los espacios son mas grandes o con mucha interferencia tenemos la solucion con telefonos Wifi con el telefono Unidata INCOM ICW-1000G Inalambrico wifi ver link

Información adicional

Marcas

Yealink

Número de lineas

De 2 líneas

Pantalla

A color, Iluminada

Tipo de Red

10/100 Mgbs